All posts by Rico Ullmann

Kritische Sicherheitslücke in Confluence Server und Data Center behoben: Jetzt Updates installieren!

Die Sicherheit der Produkte hat für Atlassian höchste Priorität. Deshalb führt der Hersteller regelmäßig und kontinuierlich umfangreiche Sicherheitstests durch. Bei aktuellen Untersuchungen hat Atlassian eine Sicherheitslücke in den Produkten Confluence Server und Confluence Data Center aufgedeckt. Sie wird als kritisch eingestuft. Aufgrund der Schwere des Bugs empfiehlt Atlassian den betroffenen Kunden dringend, so bald wie möglich aktuelle Produktversionen einzuspielen, in denen das Problem behoben ist.